ActiveMQ JIRA admin needed

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

ActiveMQ JIRA admin needed

John R Sisson
Can someone who has JIRA admin access for ActiveMQ please add a version
record for ActiveMQ 3.2.4 so issues can be assigned to that version.

Version 3.2.4 is going to be used by the upcoming geronimo 1.1 release.

Thanks,

John
Reply | Threaded
Open this post in threaded view
|

Re: ActiveMQ JIRA admin needed

James Strachan-2
Done

https://issues.apache.org/activemq/browse/AMQ?report=com.atlassian.jira.plugin.system.project:roadmap-panel

On 4/4/06, John Sisson <[hidden email]> wrote:
> Can someone who has JIRA admin access for ActiveMQ please add a version
> record for ActiveMQ 3.2.4 so issues can be assigned to that version.
>
> Version 3.2.4 is going to be used by the upcoming geronimo 1.1 release.
>
> Thanks,
>
> John
>


--

James
-------
http://radio.weblogs.com/0112098/